SUSE Linux iTOps Tube

Friday, June 29, 2012

Alien-Arena -- cannot run bots

I've got alien-arena, version 7.53+dfsg-3, I can no longer use bots.



How do I resolve this?











No comments:

Post a Comment